<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Mon, 20 Mar 2017 14:17:47 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Mon, 20 Mar 2017 14:15:47 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Նորություններ "/><meta name="keywords" content="Նորություններ "/><link rel="shortcut icon" href="http://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Կոնգրես-ՀԺԿ-ն առաջարկում է ընտրությունները տեղափոխել ապրիլի 9-ը"><meta property="og:title" content="Կոնգրես-ՀԺԿ-ն առաջարկում է ընտրությունները տեղափոխել ապրիլի 9-ը"/><meta property="og:type" content="article" /><meta property="og:image" content="http://www.mediamax.am/datas/znews/big_1489988065_3277658.jpg"/><meta property="og:url" content="http://www.mediamax.am/am/news/politics/22667/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:admins" content="1648474888,756884139,100000063685219,100000069924157,100001434407479"/><meta property="fb:app_id" content="119379528151065" /><meta property="fb:page_id" content="107414976006076" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Կոնգրես-ՀԺԿ-ն առաջարկում է ընտրությունները տեղափոխել ապրիլի 9-ը - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css" /><link rel="stylesheet" href="/css/app.css" /><link rel="stylesheet" href="/css/lib.css" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_am.js" type="text/javascript"></script> <script>var lang = 'am';	
		var languageformore = 'am';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "a6125df7-c02f-411e-841d-62e36c4b9aff", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script type="text/javascript">var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-8949873-1']);  _gaq.push(['_trackPageview']); 
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script async src="https://cdn.onthe.io/io.js/JI3bJd6JBLCy"></script> <style>.row {
	background-color: #fff;
}</style></head><body class="cbp-spmenu-push" id="printBody" > <a href="#top" id="toTop"></a><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.0&appId=119379528151065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="black-part"> <a href="/am/">Գլխավոր էջ</a><form action="http://www.mediamax.am/am/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form><div class="cal cal_open">բացել օրացույցը</div><div class="cal cal_close">փակել օրացույցը</div><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <nav><div class='wifeo_conteneur_menu'><div class='wifeo_pagemenu'><a href='/am/authors/'>Հեղինակներ</a></div><div class='wifeo_pagemenu'><a href='/am/specialprojects/'>Հատուկ նախագծեր</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/interviews/"  >Հարցազրույցներ</a></div><div class='wifeo_pagemenu' style='padding-bottom:20px;'><a href="http://www.mediamax.am/am/news/off-the-record/"  >Off-the-record</a></div><div class='wifeo_pagemenu' ><a href="http://sport.mediamax.am/am/"  target='_blank'>Սպորտ</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/politics/"  >Քաղաքականություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/foreignpolicy/"  >Արտաքին քաղաքականություն </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/yerevan/"  >Երեւան </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/society/"  >Հասարակություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/science/"  >Գիտություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/education/"  >Կրթություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/karabakh/"  >ԼՂՀ</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/armeniaturkey/"  >Հայաստան-Թուրքիա</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/region/"  >Տարածաշրջան </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/armypolice/"  >Բանակ եւ Ոստիկանություն</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/media/"  >Մեդիա</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/world/"  >Աշխարհում</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/business/"  >Բիզնես</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/am/news/elections2012/"  >Ընտրություններ 2012</a></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> </div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/politics/22667/">հայերեն տարբերակ</a> | <a href="/ru/news/politics/22667/">русская версия</a> | <a href="/en/news/politics/22667/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/politics/22667/">հայերեն տարբերակ</a><a href="/ru/news/politics/22667/">русская версия</a><a href="/en/news/politics/22667/">english edition</a></div><div class="large-3 columns date-weather"> Մարտ 20, 2017</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">մեդիամաքս ընկերությունը</span> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/team/">Թիմ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/contacts-details/">Կապ եւ ռեկվիզիտներ</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="showLeftPush open-menu-left"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" /></div> <a href="/am/" class="logo-href"><img src="http://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/am/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/team/">Թիմ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/contacts-details/">Կապ եւ ռեկվիզիտներ</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/politics/22667/">հայերեն տարբերակ</a><a href="/ru/news/politics/22667/">русская версия</a><a href="/en/news/politics/22667/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/am/authors/1271/"><img  src="http://c0.mediamax.am/datas/zauthors/thumb_f6474e4a157b69b5bc2778d435c0f3dc.jpg" alt="Արմեն Զաքարյան" title="Արմեն Զաքարյան" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/am/authors/1271/"><span>Արմեն Զաքարյան</span></a> <a href="http://www.mediamax.am/am/column/12729/" style='padding-top:5px; display: block;'>Հացը մեր` գոյի, մտքի, սրտի, հոգու նշխարք </a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/am/authors/127/"><img  src="http://c0.mediamax.am/datas/zauthors/thumb_26058e411fef26e5106497fc126c5bc7.jpg" alt="Արա Թադեւոսյան" title="Արա Թադեւոսյան" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/am/authors/127/"><span>Արա Թադեւոսյան</span></a> <a href="http://www.mediamax.am/am/column/12728/" style='padding-top:5px; display: block;'>Հաց բերելու եւ հաց նետելու ժամանակը</a></div></div></div></div></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/am/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/politics/22667/">հայերեն</a> | <a href="/ru/news/politics/22667/">русский</a> | <a href="/en/news/politics/22667/">english</a></div><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxNews" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">Մեր մասին</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/people-ideas-vision/">Մարդիկ, Գաղափարներ, Տեսլական</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/agency/">Մեդիամաքս գործակալություն</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-monitoring/">Մեդիամաքս Մոնիտորինգ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/path/">Վերելքի ուղին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/team/">Թիմ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/opinions/">Կարծիքներ մեր մասին</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/mediamax-on-youtube/">Մեդիամաքս-ը YouTube-ում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/contacts-details/">Կապ եւ ռեկվիզիտներ</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Նախագծեր</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-xx-century-book/">«Երեւան. XX դար» գիրք </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/tv-project-for-armenia-tv/">Հաղորդաշար` «Արմենիա» TV-ի համար</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/gyumri-school/">Գյումրիի դպրոցի շինարարությունը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/superstar/">Hay Superstar հեռուստաշոուի հատուկ թողարկումը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ian-gillan-concerst/">Իէն Գիլանի համերգները Երեւանում</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/pat-cash/">Պետ Քեշի վարպետության դասը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/crisis-contest/">Ես հաղթահարում եմ ճգնաժամը</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/ayb/">Գործընկերություն “Այբ”-ի հետ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/armenia-nato/">Հայաստան-ՆԱՏՕ առաջընթացի 10 տարիներ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/who-is-who/">“Ով ով է Հայաստանում”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/security-debate/">Բանավեճ անվտանգության հարցերի շուրջ</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/newsletter/">“Եվրոպական Հանձնաժողովի Տեղեկատու”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Ինտերնետ-հոլդինգ</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/am/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/media-monitoring/">ԶԼՄ-մոնիտորինգ</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/am/mediabrand/">Մեդիաբրենդ</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/politics/22667/">հայերեն տարբերակ</a><a href="/ru/news/politics/22667/">русская версия</a><a href="/en/news/politics/22667/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="http://www.mediamax.am/am/news/politics/">Քաղաքականություն</a> | Մարտ 20, 2017 09:28</time><div class="left"></div><div class="right visit_count">709 դիտում</div><div class="clearfix"></div><h1>Կոնգրես-ՀԺԿ-ն առաջարկում է ընտրությունները տեղափոխել ապրիլի 9-ը</h1></div><div class="clearfix"></div><div class="large-1 medium-1 columns "><div class="socials large-12 medium-1 small-12 ptop48"></div></div><div class="large-11 medium-11 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left" style="padding-left: 5%; padding-right: 5%;"><div id="news-text"> <section> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Կոնգրես-ՀԺԿ-ն առաջարկում է ընտրությունները տեղափոխել ապրիլի 9-ը" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Երկուշաբթի 20 Մարտ 2017 09:28" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="http://c0.mediamax.am/datas/znews/middle_1489988065_3277658.jpg" data-rsBigImg="/datas/znews/big_1489988065_3277658.jpg"  data-rsTmb="/datas/znews/thumb_1489988065_3277658.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p>Լուսանկարը` Photolure</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'none',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');</script><br /><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"><div class="fb-save" data-uri="http://www.mediamax.am/am/news/politics/22667/" data-size="large" style="float: left; margin-right:7px"></div><div class="fb-like" data-href="http://www.mediamax.am/am/news/politics/22667/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true" style="float: left; margin-right:7px"></div><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="http://www.mediamax.am/am/news/politics/22667/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem"><h2>Երեւան: Մեդիամաքս: Կոնգրես-ՀԺԿ դաշինքի նախընտրական շտաբը հանդես է եկել հայտարարությամբ՝ կոչ անելով ԱԺ ընտրությունները ապրիլի 2-ից տեղափոխել ապրիլի 9-ը։<p><p></h2><p>&laquo;Ս.թ. հունվարի 21-ին Հայ ազգային կոնգրեսը հայտարարություն էր տարածել Ազգային ժողովի ընտրությունների օրը ապրիլի 2-ից տեղափոխելու եւ ապրիլի 21-30-ի միջակայքում նշանակելու անհրաժեշտության մասին՝ նկատի ունենալով երկու հանգամանք. իրավական՝ դրա հակասահմանադրականությունը եւ բարոյական՝ ապրիլյան պատերազմի զոհերի հիշատակի օրվա հետ դրա համընկնումը։ <br /><br />Քանի որ դա տեղի չունեցավ, Կոնգրեսի խորհրդարանական խմբակցությունը Ազգային ժողովում ստորագրահավաք կազմակերպեց այս հարցով Սահմանադրական դատարան դիմելու համար, սակայն, ցավոք, հնարավոր չեղավ հավաքել պատգամավորների՝ անհրաժեշտ թվով ստորագրություններ։ Մյուս կողմից, սակայն, իշխանությունը հնարավոր համարեց ընտրությունները &laquo;մի քանի օրով&raquo; տեղաշարժելը, եթե այդ հարցում լինի մասնակից քաղաքական ուժերի համաձայնությունը։<br /><br />Ապրիլյան պատերազմի զոհերի հիշատակի առաջին տարելիցը միայն նրանց հարազատներին ու մտերիմներին չի վերաբերում։ Ինչպես մեկ տարի առաջ, դրա արժեւորումն ու վերաբերմունքը համազգային ընդգրկում է ունենալու։ Այդ օրը բոլորս ենք մասնակցելու զոհերի հիշատակի հարգման արարողություններին, ուստիեւ նույն օրը համապետական ընտրությունների անցկացումը, մեղմ ասած, անպատեհ է։ <br /><br />Կոնգրես-ՀԺԿ դաշինքը կոչ է անում ընտրություններին մասնակից դաշինքներին եւ կուսակցություններին համաձայնության գալ այս հարցում եւ առաջարկել իշխանությանը ԱԺ ընտրությունները&nbsp; ապրիլի 2-ից տեղափոխել ապրիլի 9-ը&raquo;, - ասված է հայտարարության մեջ:</p><p></article><div class="clearfix" style="margin-top: 25px;"></div><div id="inpage_VI-163622-0-642740178"></div> <script type="text/javascript">if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
						(function(w, d, n, s, t) {
						    w[n] = w[n] || [];
						    w[n].push(function() {
						        Ya.Context.AdvManager.render({
						            blockId: "VI-163622-0",
						            renderTo: 'inpage_VI-163622-0-642740178',
						            inpage: {
						                slide: true,
						                visibleAfterInit: false,
						                adFoxUrl: "//ads.adfox.ru/234980/getCode?p1=bvenc&p2=fiwt&pfc=a&pfb=a&plp=a&pli=a&pop=a&fmt=1&pr="+pr,
						                insertAfter: '#mediamax_newsitem span, #mediamax_newsitem p, #mediamax_newsitem br, #mediamax_newsitem div',
						                insertPosition: '50%'
						            },
						        }, function callback (params) {
						            // callback
						            function inserttext() {
						                var iDiv = document.createElement('div');
						                iDiv.id = 'digisales';
						                iDiv.setAttribute("style", "text-align: right;width:100%;");
						                iDiv.innerHTML = '<a href="http://digisales.am/inpage.php" target="_blank"><img src="http://digisales.am/digisales.jpg" style="width:100%; height:auto"></a>';
						                var ynode = document.querySelectorAll('.yaAdSdkContainer')[0].firstChild;
						                ynode.insertBefore(iDiv, ynode.firstChild);
						            }
						        });
						    });
						    t = d.getElementsByTagName("script")[0];
						    s = d.createElement("script");
						    s.type = "text/javascript";
						    s.src = "//an.yandex.ru/system/context.js";
						    s.async = true;
						    t.parentNode.insertBefore(s, t);
						})(this, this.document, "yandexContextAsyncCallbacks");</script> <div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div><div class="fb-like" data-href="http://www.mediamax.am/am/news/politics/22667/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div class="twitt-like"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="comments"> <a name="comments"></a><p>Կարծիքներ</p> Հարգելի այցելուներ, այստեղ դուք կարող եք տեղադրել ձեր կարծիքը տվյալ նյութի վերաբերյալ` օգտագործելուվ <span style='font-family:NotoSansLangNormal'>Facebook</span>-ի ձեր <span style='font-family:NotoSansLangNormal'>account</span>-ը: Խնդրում ենք լինել կոռեկտ եւ հետեւել մեր պարզ կանոներին. արգելվում է տեղադրել թեմային չվերաբերող մեկնաբանություններ, գովազդային նյութեր, վիրավորանքներ եւ հայհոյանքներ: Խմբագրությունն իրավունք է վերապահում ջնջել մեկնաբանությունները` նշված կանոնները խախտելու դեպքում:<br /> <br /><div class="fb-comments" data-href="http://www.mediamax.am/am/news/politics/22667/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-4 medium-12 small-12 right-part right" style="padding-left: 8%;"> <div id="bh124" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/haypost_march/index.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div style="height:10px"></div> <div id="bh126" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/mediatrends_mediamax_1.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div class="large-12 columns titles-right"><a href="/am/news/">Լրահոս</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/am/news/society/22678/"><img src="http://c1.mediamax.am/datas/znews/middle_1490005848_3477016.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/am/news/society/"><span>Հասարակություն</span></a> <span>| Մարտ 20, 2017 14:30</span> <br /> <a href="http://www.mediamax.am/am/news/society/22678/">Մարտի 13-19-ի նախընտրական լավագույն ցիտատները</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/am/news/society/22676/"><img src="http://c1.mediamax.am/datas/znews/middle_1489999187_4871590.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/am/news/society/"><span>Հասարակություն</span></a> <span>| Մարտ 20, 2017 12:39</span> <br /> <a href="http://www.mediamax.am/am/news/society/22676/">Արամյանցի տունը կվերանորոգվի «Տաշիր» հիմնադրամի աջակցությամբ</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/am/news/society/22672/"><img src="http://c0.mediamax.am/datas/znews/middle_1489992065_2949835.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/am/news/society/"><span>Հասարակություն</span></a> <span>| Մարտ 20, 2017 10:41</span> <br /> <a href="http://www.mediamax.am/am/news/society/22672/">ՀՀ նախագահը շնորհավորել է իրանցիների Նովրուզը</a></div></div></div></div><div class="row"><div class="titles"><a href="/am/specialprojects/">Մեր ընտրանին</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="http://www.mediamax.am/am/news/society/22663/"><img class="rsImg" src="http://c1.mediamax.am/datas/znews/159b863b474eb1d058b771abd83d2165.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Ստեփան Կանայանի՝ Գյոթեի «Էգմոնտ»-ի անտիպ թարգմանությունը</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/am/news/BookHouse/22658/"><img class="rsImg" src="http://c1.mediamax.am/datas/znews/a91c018c640361b82b972833298cf497.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Հաճոյասեր ընթերցող Բորխեսի «Հավերժության պատմությունը»</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/am/news/society/22645/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/29ee99a2b8c5e3c6f6b943b131ee834e.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Հոռոմայրի վանքը «եվրանորոգելու են»</span></div> </a></div></div></div></div></div><div class="row widgets-row"><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c1.mediamax.am/css/img/banks.png" alt="" title="" style="height: 40px;"/><span>banks.am</span><br /> <iframe src="http://www.banks.am/mediamax_widget.php?site_from=mediamax&l=am" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/itel.png" alt="" title="" style="height: 40px;"/><span>itel.am</span><br /> <iframe src="http://www.itel.am/123mediamax_external.php/mediamax/am" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/sport.png" alt="" title="" style="height: 40px;"/><span>sport</span><br /> <iframe src="http://sport.mediamax.am/widget.php?site_from=mediamax&l=am" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c0.mediamax.am/css/img/bravo.png" alt="" title="" style="height: 40px;"/><span>bravo.am</span><br /> <iframe src="http://www.bravo.am/widget.php?site_from=mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="http://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/am/about/" >Նախագծի մասին</a>&nbsp;|&nbsp;<a href="/am/contacts/" >Կապ</a>&nbsp;|&nbsp;<a href="/am/rules/" >Օգտագործման կարգ</a> &nbsp;|&nbsp;<a href="http://www.adver.am/am/advertisement/mediamax/" target="_blank">Գովազդ</a></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/am/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau, Hosted by ADC<br />&copy; Copyright Mediamax 1999 -2017</span></div><style>.legallab a {
		     background-image: url("http://www.mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("http://www.cybergates.org/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="http://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="http://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js"></script> <script>$(document).foundation();</script> <script type="text/javascript" src="/js/adriver.core.2.min.js"></script> <div class="footer_banner"><div id="adriver_banner_326787740"></div> <script type="text/javascript">new adriver("adriver_banner_326787740", {sid:208156, bt:52});</script> </div></body></html>