<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Tue, 31 Jan 2017 15:22:38 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Tue, 31 Jan 2017 15:20:38 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Рубен Арутюнян"/><meta name="keywords" content="Рубен Арутюнян"/><link rel="shortcut icon" href="http://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Союз по-евразийски"><meta property="og:title" content="Союз по-евразийски"/><meta property="og:type" content="article" /><meta property="og:image" content="http://www.mediamax.am/datas/zauthors/460b892327efa2edec886e6d57bd7546.jpg"/><meta property="og:url" content="http://www.mediamax.am/ru/column/12715/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:admins" content="1648474888,756884139,100000063685219,100000069924157,100001434407479"/><meta property="fb:app_id" content="119379528151065" /><meta property="fb:page_id" content="107414976006076" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Союз по-евразийски - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css" /><link rel="stylesheet" href="/css/app.css" /><link rel="stylesheet" href="/css/lib.css" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_ru.js" type="text/javascript"></script> <script>var lang = 'ru';	
		var languageformore = 'ru';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "a6125df7-c02f-411e-841d-62e36c4b9aff", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script type="text/javascript">var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-8949873-1']);  _gaq.push(['_trackPageview']); 
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script async src="https://cdn.onthe.io/io.js/JI3bJd6JBLCy"></script> <style>.row {
	background-color: #fff;
}</style></head><body class="cbp-spmenu-push" id="printBody" > <a href="#top" id="toTop"></a><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.0&appId=119379528151065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="black-part"> <a href="/ru/">Главная страница</a><form action="http://www.mediamax.am/ru/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form><div class="cal cal_open">открыть календарь</div><div class="cal cal_close">закрыть календарь</div><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <nav><div class='wifeo_conteneur_menu'><div class='wifeo_pagemenu'><a href='/ru/authors/'>Авторы</a></div><div class='wifeo_pagemenu'><a href='/ru/specialprojects/'>Специальные проекты</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/interviews/"  >Интервью</a></div><div class='wifeo_pagemenu' style='padding-bottom:20px;'><a href="http://www.mediamax.am/ru/news/off-the-record/"  >Off-the-record</a></div><div class='wifeo_pagemenu' ><a href="http://sport.mediamax.am/ru/"  target='_blank'>Спорт</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/politics/"  >Политика</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/foreignpolicy/"  >Внешняя политика </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/yerevan/"  >Ереван </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/society/"  >Общество</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/education/"  >Образование</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/karabakh/"  >Нагорный Карабах</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/armeniaturkey/"  >Армения-Турция</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/region/"  >Регион </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/armypolice/"  >Армия и Полиция</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/media/"  >Медиа</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/world/"  >В мире</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/business/"  >Бизнес</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/elections2012/"  >Выборы-2012</a></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> </div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/column/12715/">հայերեն տարբերակ</a> | <a href="/ru/column/12715/">русская версия</a> | <a href="/en/column/12715/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/column/12715/">հայերեն տարբերակ</a><a href="/ru/column/12715/">русская версия</a><a href="/en/column/12715/">english edition</a></div><div class="large-3 columns date-weather"> 31 Январь 2017</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">компания медиамакс</span> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="showLeftPush open-menu-left"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" /></div> <a href="/ru/" class="logo-href"><img src="http://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/column/12715/">հայերեն տարբերակ</a><a href="/ru/column/12715/">русская версия</a><a href="/en/column/12715/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/ru/authors/1267/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_460b892327efa2edec886e6d57bd7546.jpg" alt="Рубен Арутюнян" title="Рубен Арутюнян" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/ru/authors/1267/"><span>Рубен Арутюнян</span></a> <a href="http://www.mediamax.am/ru/column/12715/" style='padding-top:5px; display: block;'>Союз по-евразийски</a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/ru/authors/1262/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_0c193312be6af7646d131367f2950c7b.jpg" alt="Анна Симонян" title="Анна Симонян" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/ru/authors/1262/"><span>Анна Симонян</span></a> <a href="http://www.mediamax.am/ru/column/12713/" style='padding-top:5px; display: block;'>Как достичь дзен в Армении</a></div></div></div></div></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/column/12715/">հայերեն</a> | <a href="/ru/column/12715/">русский</a> | <a href="/en/column/12715/">english</a></div><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/column/12715/">հայերեն տարբերակ</a><a href="/ru/column/12715/">русская версия</a><a href="/en/column/12715/">english edition</a></div><div class="titles-top">авторы</div></div></div></div></div></div><div class="row" id="news-item"><div class="large-3 medium-1 columns left-a ptop48"> <a href="/ru/authors/1267/"><img src="http://c0.mediamax.am/datas/zauthors/460b892327efa2edec886e6d57bd7546.jpg" alt="Союз по-евразийски" title="Союз по-евразийски"/></a><br /><div class="author-uname"> <a href="/ru/authors/1267/"><span>Рубен Арутюнян</span><br /> С 2007 по 2013 работал экономическим корреспондентом Медиамакс, в настоящее время живет и работает в Москве.</a></div><div class="socials large-12 medium-1 small-12 ptop48"> <span class='st_facebook_large' displayText='Facebook'></span> <span class='st_twitter_large' displayText='Tweet'></span> <span class='st_odnoklassniki_large' displayText='Odnoklassniki'></span><div class='socialplus'><div><span class='icon-plus'></span></div><div class='othersocials'> <span class='st_linkedin_large' displayText='LinkedIn'></span> <span class='st_googleplus_large' displayText='Google +'></span> <span class='st_vkontakte_large' displayText='Vkontakte'></span></div></div></div></div><div class="large-9 medium-11 small-12 columns" id="news-block"><div class="socials_vert"><div style="position:fixed;" class="svd"> <span class='st_facebook_large' displayText='Facebook'></span> <span class='st_twitter_large' displayText='Tweet'></span> <span class='st_odnoklassniki_large' displayText='Odnoklassniki'></span><div class='socialplus'><div><span class='icon-plus'></span></div><div class='othersocials'> <span class='st_linkedin_large' displayText='LinkedIn'></span> <span class='st_googleplus_large' displayText='Google +'></span> <span class='st_vkontakte_large' displayText='Vkontakte'></span></div></div></div></div> <time>Январь 30, 2017 12:26</time><div class="right visit_count">491 просмотров</div><h1>Союз по-евразийски</h1> <br /><div class="large-8 medium-12 small-12 left"><div id="news-text"> <section> <article><p>В морозные январские дни, когда премьер-министра Армении гостеприимно принимали в Москве, я, гражданин Армении, работающий в России и вернувшийся в Москву из Еревана после новогодних праздников, пытался повторно встать на миграционный учет в негостеприимном ОВД столичного района Левобережный. <br /><br />А повторно по той причине, что сейчас для нас, граждан страны-члена ЕАЭС, для постановки на миграционный учет сроком на год по месту пребывания, помимо копии трудового договора с печатью организации и присутствия лица, у которого ты арендуешь жилье (за неимением собственной жилой недвижимости в Москве), необходимо также иметь при себе уведомление территориального ОВД вашего работодателя о том, что он принял на работу иностранного гражданина. Причем как на уведомлении, так и на копии трудового договора должны стоять отметки территориального ОВД работодателя о том, что он принял их к сведению.<br /><br />В течение почти трех лет, что я живу и работаю в Москве, меня ставили на учет без этого требования, теперь же выяснилось, что оно действует аж целых два года, в течение которых, между прочим, меня ставили на учет как минимум раза три. Сейчас же об этом вспомнили и отказались ставить на учет, в результате чего мне пришлось срочно перезаключать договор с фирмой, заполнять уведомление, заверить все это в ОВД своего работодателя и внять требованию руководителя нашего отдела кадров подарить ей коньяк в связи с проделанной работой.<br /><br />То, что в России вспоминают о законах &laquo;по настроению&raquo;, для меня уже давно не новость. Но то, что о них иногда и вовсе не знают &ndash; новый опыт, которым хочу поделиться. <br /><br />- С какой это стати я должен ставить вас на учет на год? - заявляет мне строгий худощавый инспектор лет 50-ти, - вы нарушили миграционное законодательство! <br /><br />- Я ничего не нарушал, вы сказали, нужно уведомление и заверенный договор &ndash; вот они, - отвечаю я.<br /><br />- Молодой человек, вы, видимо, не знаете закона, - раздраженно говорит инспектор, - граждане Армении, Киргизии и других стран-членов ЕАЭС, если въезжают на территорию РФ с целью работы, должны в течение 7 дней встать на первичный миграционный учет (<em>90 дней &ndash; прим. автора)</em>, затем искать работу и, заключив трудовой договор, явиться и продлить срок пребывания уже на год.<br /><br />-&nbsp; Простите, конечно, но это не так, - возражаю я, - у меня есть месяц на постановку на учет вне зависимости от цели въезда.<br /><br />- Вы что меня учить будете? &ndash; возмутился инспектор, - у меня жена армянка, она всю вашу Армению по таким вопросам консультировала, если вы не понимаете русского, могу при вас позвонить ей, она вам на чистом армянском все объяснит.<br /><br />Я уже успел привыкнуть к тому, что грубость и хамство &ndash; чуть ли не профессиональный стиль общения чиновников и менеджеров среднего звена в России, поэтому не стал отвечать на этот выпад, и стал быстро соображать, что делать.<br /><br />Тут по счастливой случайности в кабинет вошел плотный мужчина лет сорока, который оказался руководителем управления по вопросам миграции, и инспектор перевел взгляд с меня на него:<br /><br />- Антон Палыч, вот посмотрите, гражданин Армении, въехал 7-го января с целью работы, а является на постановку на учет 24-го. <br /><br />- Все верно, у армян 30 дней, - отвечает руководитель.<br /><br />- Даже если цель &ndash; работа?<br /><br />- Цель въезда не важна, ставьте на учет, - ответил глава и вышел из кабинета.&nbsp; <br /><br />- Ну, раз шеф сказал ставить, значит надо ставить, - растерянно пробормотал инспектор, доставая печать.<br /><br />Раньше в такой ситуации я бы ухмыльнулся и торжественно выпалил бы невежде что-то обидное, но сейчас я только глубоко вздохнул. Инспектор же, понимая свое поражение, теперь искал к чему еще придраться напоследок, и тут ему попались на глаза мой паспорт и его нотариально заверенный русский перевод на странице формата A4.<br /><br />- Что это за перевод такой? Как я могу проверить, что это перевод именно вашего паспорта?<br /><br />- Он заверен нотариально, - спокойно отвечаю я, понимая, что с его стороны это уже махание кулаками после драки.<br /><br />- Обычно в армянских паспортах последняя страница на русском языке, - выдал очевидную глупость чиновник, - не знаю где там вам выдали такой паспорт, где нет русского.<br /><br />- В самой столице Армении! &ndash; с ноткой иронии отвечаю я, укладывая свои документы в портфель.<br /><br />- Не знаю, не знаю - ворчит упрямый инспектор, - в паспорте должно быть на русском, не знаю я ни английского и тем более вашего армянского.<br /><br />- У вас жена армянка, пусть научит, - говорю я с улыбкой, направляясь к выходу.&nbsp;&nbsp;&nbsp; <br /><br /><strong>Рубен Арутюнян с 2007 по 2013 работал экономическим корреспондентом Медиамакс, в настоящее время живет и работает в Москве.</strong><br /><br /><em>Высказанные в колонке мысли принадлежат автору и могут не совпадать с точкой зрения Медиамакс.&nbsp; </em></p><p></article></section><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"> <span class='st_facebook_large' displayText='Facebook'></span> <span class='st_twitter_large' displayText='Tweet'></span> <span class='st_whatsapp_large' displayText='WhatsApp'></span><div class='socialplusnews'><div><span class='icon-plus-news'></span></div><div class='othersocialsnews'> <span class='st_linkedin_large' displayText='LinkedIn'></span> <span class='st_googleplus_large' displayText='Google +'></span> <span class='st_odnoklassniki_large' displayText='Odnoklassniki'></span></div></div></div><div class="clearfix"></div></div><div class="fb-like" data-href="http://www.mediamax.am/ru/column/12715/"  data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div class="twitt-like"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="comments"> <a name="comments"></a><p>Комментарии</p> Здесь вы можете оставить комментарий к данной новости, используя свой аккаунт на Facebook. Просим быть корректными и следовать простым правилам: не оставлять комментарии вне темы, не размещать рекламные материалы, не допускать оскорбительных высказываний. Редакция оставляет за собой право модерировать и удалять комментарии в случае нарушения данных правил.<br /> <br /><div class="fb-comments" data-href="http://www.mediamax.am/ru/column/12715/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-4 medium-12 small-12 columns right small-only-text-center medium-only-text-center"> <div id="bh124" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/haypost_december/300x300.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div style="height:10px"></div><div id="bh126" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/mediatrends_mediamax_1.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div class="right-blocks-interview"> <time>Январь 30, 2017 12:26</time><br /> <a href="http://www.mediamax.am/ru/column/12715/">Союз по-евразийски</a></div></div></div></div><div class="row"><div class="titles"><a href="/ru/specialprojects/">Выбор редактора</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="http://www.mediamax.am/ru/news/interviews/21955/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/ec7621efb5674c1406563b0c4f1ef132.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Стефан Висконти: Все стороны должны ощущать себя победителями</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/ru/news/society/21915/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/a58e67382970a8e91ccfdaa50b6ddf42.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Карен Карапетян: «Элите надо меняться»</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/ru/news/interviews/21757/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/a0db293bf25949d958c1549537e96646.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Петр Свитальский: «Мы ни на что не закрываем глаза»</span></div> </a></div></div></div></div></div><div class="row widgets-row"><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c1.mediamax.am/css/img/banks.png" alt="" title="" style="height: 40px;"/><span>banks.am</span><br /> <iframe src="http://www.banks.am/mediamax_widget.php?site_from=mediamax&l=ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/itel.png" alt="" title="" style="height: 40px;"/><span>itel.am</span><br /> <iframe src="http://www.itel.am/123mediamax_external.php/mediamax/ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/sport.png" alt="" title="" style="height: 40px;"/><span>sport</span><br /> <iframe src="http://sport.mediamax.am/widget.php?site_from=mediamax&l=ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c0.mediamax.am/css/img/bravo.png" alt="" title="" style="height: 40px;"/><span>bravo.am</span><br /> <iframe src="http://www.bravo.am/widget.php?site_from=mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="http://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/ru/about/" >О проекте</a>&nbsp;|&nbsp;<a href="/ru/contacts/" >Контакты</a>&nbsp;|&nbsp;<a href="/ru/rules/" >Правила использования</a> &nbsp;|&nbsp;<a href="http://www.adver.am/am/advertisement/mediamax/" target="_blank">Реклама</a></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau, Hosted by ADC<br />&copy; Copyright Mediamax 1999 -2017</span></div><style>.legallab a {
		     background-image: url("http://www.mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("http://www.cybergates.org/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="http://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="http://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js"></script> <script>$(document).foundation();</script> <script type="text/javascript" src="/js/adriver.core.2.min.js"></script> <div class="footer_banner"><div id="adriver_banner_326787740"></div> <script type="text/javascript">new adriver("adriver_banner_326787740", {sid:208156, bt:52});</script> </div></body></html>