<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Fri, 19 Jan 2018 05:59:10 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Fri, 19 Jan 2018 05:57:10 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Новости "/><meta name="keywords" content="Новости "/><link rel="shortcut icon" href="http://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Армен Саргсян: ученый, посол, премьер-министр, бизнесмен"><meta property="og:title" content="Армен Саргсян: ученый, посол, премьер-министр, бизнесмен"/><meta property="og:type" content="article" /><meta property="og:image" content="http://www.mediamax.am/datas/znews/big_/2018/01/1516271311_9341324.jpg"/><meta property="og:url" content="http://www.mediamax.am/ru/news/parzabanum/26853/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:admins" content="1648474888,756884139,100000063685219,100000069924157,100001434407479"/><meta property="fb:app_id" content="119379528151065" /><meta property="fb:page_id" content="107414976006076" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Армен Саргсян: ученый, посол, премьер-министр, бизнесмен - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css" /><link rel="stylesheet" href="/css/app.css" /><link rel="stylesheet" href="/css/lib.css" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/pretty-checkbox@3.0/dist/pretty-checkbox.min.css" /><link rel="stylesheet" href="/css/search-slide.css?v=8" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_ru.js" type="text/javascript"></script> <script>var lang = 'ru';	
		var languageformore = 'ru';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "a6125df7-c02f-411e-841d-62e36c4b9aff", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script type="text/javascript">var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-8949873-1']);  _gaq.push(['_trackPageview']); 
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script async src="https://cdn.onthe.io/io.js/JI3bJd6JBLCy"></script> <style>.row {
	background-color: #fff;
}</style></head><body class="cbp-spmenu-push" id="printBody" > <a href="#top" id="toTop"></a><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.0&appId=119379528151065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="black-part"> <a href="/ru/">Главная страница</a><form action="http://www.mediamax.am/ru/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /> <input type="checkbox" checked name="news" values="news" class="hidden"/> <input type="checkbox" checked name="authors" values="authors" class="hidden"/> <input type="checkbox" checked name="special" values="special" class="hidden"/> <input type="checkbox" checked name="interviews" values="interviews" class="hidden"/><div><input type="hidden" name="xp" value="GUEST" /></div></form><div class="cal cal_open">открыть календарь</div><div class="cal cal_close">закрыть календарь</div><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <nav><div class='wifeo_conteneur_menu'><div class='wifeo_pagemenu'><a href='/ru/authors/'>Авторы</a></div><div class='wifeo_pagemenu'><a href='/ru/specialprojects/'>Специальные проекты</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/interviews/"  >Интервью</a></div><div class='wifeo_pagemenu' style='padding-bottom:20px;'><a href="http://www.mediamax.am/ru/news/off-the-record/"  >Off-the-record</a></div><div class='wifeo_pagemenu' ><a href="http://sport.mediamax.am/ru/"  target='_blank'>Спорт</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/politics/"  >Политика</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/foreignpolicy/"  >Внешняя политика </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/armypolice/"  >Армия и Полиция</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/karabakh/"  >Нагорный Карабах</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/region/"  >Регион </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/world/"  >В мире</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/yerevan/"  >Ереван </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/society/"  >Общество</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/education/"  >Образование</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/media/"  >Медиа</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/science/"  >Наука</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/armeniaturkey/"  >Армения-Турция</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/business/"  >Бизнес</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/elections2012/"  >Выборы-2012</a></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> <div id="bh101" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=911" target="_blank"><img src="http://c1.mediamax.am/datas/zbanners/49532b54e27f6f0e2c42b9c9a792d026.jpg" alt="Republic Project" class="banner_border" /></a></div></div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/parzabanum/26853/">հայերեն տարբերակ</a> | <a href="/ru/news/parzabanum/26853/">русская версия</a> | <a href="/en/news/parzabanum/26853/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/parzabanum/26853/">հայերեն տարբերակ</a><a href="/ru/news/parzabanum/26853/">русская версия</a><a href="/en/news/parzabanum/26853/">english edition</a></div><div class="large-3 columns date-weather"> 19 Январь 2018</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">компания медиамакс</span> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="open-menu-left"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button"/> <img src="http://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button"/></div> <a href="/ru/" class="logo-href"><img src="http://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger showLeftPush" alt="" title="" style="padding: 8px;"/><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop desktop-search-button" style="padding-top: 30px;"/> <img src="http://c1.mediamax.am/css/img/close.png" alt="" title="" class="loop hidden desktop-close-search-button" style="padding-top:30px;"/></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/parzabanum/26853/">հայերեն տարբերակ</a><a href="/ru/news/parzabanum/26853/">русская версия</a><a href="/en/news/parzabanum/26853/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/ru/authors/127/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_11a6d1f34980dc3592723b67743c8017.jpg" alt="Ара Тадевосян" title="Ара Тадевосян" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/ru/authors/127/"><span>Ара Тадевосян</span></a> <a href="http://www.mediamax.am/ru/column/12789/" style='padding-top:5px; display: block;'>Башня Гедиминаса, родители и «литовский цикл»</a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/ru/authors/1270/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_8aa5baa66798ab86cc09fdcfa11a238b.jpg" alt="Арег Галстян" title="Арег Галстян" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/ru/authors/1270/"><span>Арег Галстян</span></a> <a href="http://www.mediamax.am/ru/column/12782/" style='padding-top:5px; display: block;'>Армения и меняющийся мир: непрямые вызовы и угрозы</a></div></div></div></div></div></div></div><div id="" class="row"  style=""><div class="large-12 columns"><div class="search-form-conainer"><form method="post" action="/ru/search/" class="desktop-search-id"><div class="large-3 medium-3 small-12 columns"> <input type="text" name="keyword" value="" id="input-search" placeholder="поиск по..." ></div><div class="large-9 medium-9 small-12 columns text-right"><div class="checkbox-container"><div class="pretty p-default p-thick"> <input type="checkbox" name="news" values="news" checked/><div class="state"> <label>новости</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="authors" values="authors" checked/><div class="state"> <label>авторы</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="special" values="special" checked/><div class="state"> <label>специальные проекты</label></div></div><div class="pretty p-default p-thick"> <input type="checkbox" name="interviews" values="interviews" checked/><div class="state"> <label>интервью</label></div></div></div></div><div class="clearfix"></div><style>.desktop-search-id .search-button {
								display: none;
							}
							.desktop-search-form-open .search-button {
								position: absolute;
								top: 13px;
								right: -6px;
								background-color: transparent;
								opacity: 0.5;
								display: inline-block;
							}</style><button class="search-button"><img src="http://c0.mediamax.am/css/img/loop.png"></button><div><input type="hidden" name="xp" value="GUEST" /></div></form></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="open-menu-left showLeftPush" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/parzabanum/26853/">հայերեն</a> | <a href="/ru/news/parzabanum/26853/">русский</a> | <a href="/en/news/parzabanum/26853/">english</a></div><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/parzabanum/26853/">հայերեն տարբերակ</a><a href="/ru/news/parzabanum/26853/">русская версия</a><a href="/en/news/parzabanum/26853/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="http://www.mediamax.am/ru/specialprojects/parzabanum/">Объяснение</a> | Январь 18, 2018 17:41</time><div class="left"><div class='type-icon'>exclusive</div></div><div class="right visit_count">6880 просмотров</div><div class="clearfix"></div><h1>Армен Саргсян: ученый, посол, премьер-министр, бизнесмен</h1></div><div class="clearfix"></div><div class="large-12 medium-12 small-12 columns" id="news-block"> <br /> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Армен Саргсян: ученый, посол, премьер-министр, бизнесмен" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Четверг 18 Январь 2018 17:41" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_9341324.jpg" data-rsBigImg="/datas/znews/big_/2018/01/1516271311_9341324.jpg"  data-rsTmb="/datas/znews/thumb_/2018/01/1516271311_9341324.jpg" alt="Армен Саргсян, принц Чарльз, Шарль Азнавур и Левон Саян " title="Армен Саргсян, принц Чарльз, Шарль Азнавур и Левон Саян " /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Армен Саргсян, принц Чарльз, Шарль Азнавур и Левон Саян </span><p>Фото: Букингемский дворец</p></div><div class="clearfix"></div></div><div class="rsContent "> <img class="rsImg "  src="http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_3459297.jpg" data-rsBigImg="/datas/znews/big_/2018/01/1516271311_3459297.jpg"  data-rsTmb="/datas/znews/thumb_/2018/01/1516271311_3459297.jpg" alt="Армен Саргсян в 2008 году" title="Армен Саргсян в 2008 году" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Армен Саргсян в 2008 году</span></div><div class="clearfix"></div></div><div class="rsContent "> <img class="rsImg "  src="http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_5047931.jpg" data-rsBigImg="/datas/znews/big_/2018/01/1516271311_5047931.jpg"  data-rsTmb="/datas/znews/thumb_/2018/01/1516271311_5047931.jpg" alt="Armen Sarkissian and Prince Charles " title="Armen Sarkissian and Prince Charles " /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Armen Sarkissian and Prince Charles </span><p>Фото: Букингемский дворец</p></div><div class="clearfix"></div></div><div class="rsContent "> <img class="rsImg "  src="http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_5573812.jpg" data-rsBigImg="/datas/znews/big_/2018/01/1516271311_5573812.jpg"  data-rsTmb="/datas/znews/thumb_/2018/01/1516271311_5573812.jpg" alt="Армен Саргсян " title="Армен Саргсян " /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Армен Саргсян </span><p>Фото: Eurasia House</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'thumbnails',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');
									    
									    var slideCountEl_1 = $('<div class="rsSlideCount"></div>').prependTo(sliderJQ_1);		    
									    sliderInstance_1.ev.on('rsAfterSlideChange', updCount_1);
									    function updCount_1() {
									    	slideCountEl_1.html((sliderInstance_1.currSlideId+1) + ' / ' + sliderInstance_1.numSlides);
									    }
									    sliderInstance_1.ev.on('rsAfterSlideChange', updCount_1);
									    updCount_1();</script><br /><div class="large-8 medium-12 small-12 left" style="padding-left: 3%; /* padding-right: 5%; */"><div id="news-text"> <section><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"><div class="fb-save" data-uri="http://www.mediamax.am/ru/news/parzabanum/26853/" data-size="large" style="float: left; margin-right:7px"></div><div class="fb-like" data-href="http://www.mediamax.am/ru/news/parzabanum/26853/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true" style="float: left; margin-right:7px"></div><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="http://www.mediamax.am/ru/news/parzabanum/26853/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem" style="max-width: 720px;"><h2></h2><p><em>Пресса и некоторые политические круги утверждают, что в марте 2018 года Национальное собрание может избрать четвертым президентом Армении бывшего премьер-министра Армена Саргсяна. </em><br /><br /><em>В рубрике <a href="/ru/specialprojects/parzabanum/" target="_blank"><strong>&laquo;Объяснение&raquo;</strong></a> <strong>Медиамакс</strong> представляет некоторые фрагменты биографии Армена Саргсяна. </em><br /><br /><span style="font-size: large;"><strong>1.&nbsp;&nbsp;&nbsp; Какой путь прошел Армен Саргсян?</strong></span><br /><br />Армен Саргсян родился 23 июня 1953 года в Ереване. Женат, имеет двоих сыновей, троих внуков. <br /><br />Окончил факультет теоретической физики и математики Ереванского государственного университета. В 1976-1984 гг. преподавал физику в ЕГУ, основал отдел компьютерного моделирования комплексных систем теоретической физики. <br /><br />Еще в советские годы (1984-1985 гг. и 1989-1991 гг.) был приглашенным исследователем и преподавателем в Кембриджском университете, Институте математики Лондонского университета. <br /><br />В 1992-1995 гг. Армен Саргсян был послом Армении в Соединенном Королевстве. Одновременно занимал посты &laquo;старшего посла&raquo; Армении в Европе, посла в Европейском союзе, Бельгии, Нидерландах, Люксембурге и Ватикане. <br /><br />В 1995-1996 гг. был руководителем миссии Армении в Европейском союзе. <br /><br />1 ноября 1996 года Армен Саргсян стал пятым премьер-министром Армении, однако проработал в должности всего четыре месяца и 28 февраля 1997 года оставил пост. До сих пор некоторые склонны считать, что причинной отставки Армена Саргсяна якобы стал его конфликт с министром обороны Вазгеном Саргсяном. Впрочем, фактов, подтверждающих эту версию, нет. <br /><br />Согласно официальной версии, в достоверности которой оснований сомневаться также нет, Армен Саргсян покинул должность, исходя из необходимости срочно пройти курс лечения от тяжелого заболевания. <br /><br />В 1998-2000 гг. он снова занимал должность посла Армении в Лондоне. <br /><br />С 2000 года является основателем и президентом организации Eurasia House International. <br /><br />В разные годы выступал консультантом British Petrօleum, Alcatel, Telefonica и других крупных компаний.<br /><div class='imgInText'> <img src='http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_3459297.jpg' alt='Армен Саргсян в 2008 году' title='Армен Саргсян в 2008 году' /> <span>Армен Саргсян в 2008 году</span><p></p></div><br />В сентябре 2013 года Армен Саргсян в третий раз занял пост посла Армении в Соединенном Королевстве. <br /><br /><span style="font-size: large;"><strong>2.&nbsp;&nbsp;&nbsp; Что говорил Армен Саргсян в апреле 2000 года? </strong></span><br /><br />20 апреля 2000 года президент Армении Роберт Кочарян подписал указ об освобождении Армена Саргсяна с поста посла в Соединенном Королевстве.&nbsp; <br /><br />После теракта 27 октября 1999 года в прессе периодически появлялись публикации о том, что противники президента рассматривают Армена Саргсяна в качестве альтернативы Роберту Кочаряну и ведут с послом &laquo;тайные переговоры&raquo;. <br /><br />В архиве <strong>Медиамакс</strong> сохранилось сообщение о состоявшейся 23 апреля 2000 года встрече Армена Саргсяна с представителями армянской общины, на которой уже бывший посол заявил:<br /><br />&laquo;Сегодня я с болью отмечаю, что после убийств в Национальном собрании 27 октября 1999 года Армения переживает трудные времена. Страна стоит перед сложными политическими и экономическими проблемами. Я всегда старался действовать не только словами и поступками, но и сердцем и душой. На своем посту дипломата и государственного служащего я не мог открыто говорить о своих опасениях относительно действий, предпринимаемых руководством Армении. Во всяком случае, совесть моя чиста, так как мои советы были всегда искренними. К сожалению, мой взгляд на будущее Армении и на то, как нужно его достичь, не всегда совпадал со взглядами моих коллег в руководстве страны. На данный момент я воздержусь от дальнейших публичных высказываний. Но я жду встречи с вами в ближайшем будущем, когда мы сможем обсудить эти и другие важные вопросы&raquo;.<br /><br /><span style="font-size: large;"><strong>3.&nbsp;&nbsp;&nbsp; Есть ли у него особые связи с принцем Чарльзом?</strong></span><br /><br />Очевидно, что Армен Саргсян и принц Чарльз давно знакомы. В мае 2013 года принц Чарльз посетил Армению с частным визитом. Визит вряд ли бы состоялся, если бы не Армен Саргсян. <br /><div class='imgInText'> <img src='http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_5047931.jpg' alt='Armen Sarkissian and Prince Charles ' title='Armen Sarkissian and Prince Charles ' /> <span>Armen Sarkissian and Prince Charles </span><p>Фото: Букингемский дворец</p></div><br />28 октября 2015 года в Вестминстерском аббатстве в Лондоне прошла церемония поминовения канонизированных жертв Геноцида армян. Экуменическую церемонию вместе с лондонским епископом Ричардом Чартресом провел Католикос всех армян Гарегин Второй. На церемонии присутствовали президент Армении Серж Саргсян и принц Уэльский Чарльз. <br /><br />Организатором мероприятия&nbsp; был Армен Саргсян.<br /><br /><span style="font-size: large;"><strong>4.&nbsp;&nbsp;&nbsp; Что связывает Армена Саргсяна с дочерью президента Казахстана?</strong></span><br /><br />В прессе можно встретить публикации о том, что Армен Саргсян и Дарига Назарбаева &ndash; давние знакомые и бизнес-партнеры, однако конкретных фактов не приводится.<br /><br />Известно, что с 2002 года Армен Саргсян является основателем ежегодного Евразийского медиа-форума в Астане, председателем оргкомитета которого является Дарига Назарбаева. <br /><br />Известно также, что Дарига Назарбаева была в Армении в мае 2013 года, во время визита принца Чарльза. <br /><br />5.&nbsp;&nbsp;&nbsp; Какие инвестиции собирался делать Армен Саргсян в Туркменистане?<br /><br />22 января 2008 года президент компании Knightsbridge Group Армен Саргсян встретился в Ашхабаде с президентом Туркменистана Гурбангулы Бердымухамедовым. Саргсян заявил, что Knightsbridge Group готова выступить в качестве оператора и инвестора проекта по внедрению в Туркмении беспроводных широкополосных сетей. <br /><br />Армен Саргсян также сделал предложения по строительству современного морского порта в городе Туркменбаши, развития энергетического сотрудничества, участию в добыче и переработке углеводородов.<br /><br />Гурбангулы Бердымухамедов отмечал, что озвученные предложения &laquo;заслуживают внимательного и детального изучения&raquo;. Он также предложил Knightsbridge Group рассмотреть возможности участия компании в международных тендерах на строительство цементных заводов. <br /><br />В открытых источниках не удалось найти сообщений о том, был ли реализован какой-либо из проектов, обсужденных Саргсяном и Бердымухамедовым. <br /><br /><span style="font-size: large;"><strong>6.&nbsp;&nbsp;&nbsp; Какие бизнес-интересы есть у Армена Саргсяна в России?</strong></span><br /><br />В марте 2012 глава группы компаний Knightsbridge Армен Саргсян и губернатор Ленинградской области Валерий Сердюков подписали меморандум о сотрудничестве по проекту Новоладожского водовода, общая стоимость которого должна была составить 50 млрд рублей. <br /><br />Однако уже в сентябре 2012 года новый губернатор Ленинградской области Александр Дрозденко заявил, что намерен пересмотреть договоренности с Knightsbridge, поскольку считает, что области нужна &laquo;более четкая и прозрачная схема&raquo;. Он отмечал, что новым инвестором может выступить Дойче банк.<br /><br />В январе 2013 года глава группы компаний Knightsbridge Армен Саргсян и губернатор Поморья Игорь Орлов подписали меморандум о сотрудничестве в сфере энергетики, транспорта и туризма. Речь, в частности, шла об инвестициях, направленных на развитие аэропорта Архангельска и местных авиалиний. <br /><br />&laquo;Когда мы говорим об Архангельской области, то имеем в виду не только историю или природных ресурсах этих мест, мы говорим о духовности. Таких мест на планете все меньше и меньше. Поэтому я уверен, что Русский Север как туристическое направление будет очень интересен не только для нас, как инвесторов, но и для наших партнеров&raquo;, - говорил Армен Саргсян.<br /><div class='imgInText'> <img src='http://c1.mediamax.am/datas/znews/big_/2018/01/1516271311_5573812.jpg' alt='Армен Саргсян ' title='Армен Саргсян ' /> <span>Армен Саргсян </span><p>Фото: Eurasia House</p></div><br />В августе 2013 года российский журнал &laquo;Компания&raquo; в статье &laquo;Одна жизнь в трех частях&raquo; отмечал, что Армен Саргсян управляет в общей сложности 25 компаниями. В статье отмечалось, что на российском рынке функционирует компания Knightsbridge Cybersystems, занимающаяся вопросами компьютерной безопасности, директором компании является старший сын бывшего премьер-министра Вардан. <br /><br />В статье отмечалось, что одним из проектов Knightsbridge является ее миноритарное участие в разработке&nbsp; Западно-Чумпасского месторождения нефти&nbsp; в ХМАО.<br /><br />В статье также говорилось:<br /><br />&laquo;Перспективным направлением для инвестиций в РФ Армен Саргсян считает&nbsp; электроэнергетику. Для работы в отрасли его Highbury Group создала дочернюю&nbsp; структуру &laquo;Корпорация &laquo;Ленинград&raquo;, которая, в свою&nbsp; очередь, стала акционером компании &laquo;Энергопроект&raquo;. Это крупнейшая на Северо-Западе организация, занимающаяся проектными и инжиниринговыми работами в электроэнергетике,&nbsp; возникшая в результате слияния двух оставшихся с советских времен проектных&nbsp; институтов&raquo;.<br /><br /><span style="font-size: large;"><strong>7.&nbsp;&nbsp;&nbsp; В какую отрасль армянской экономики хотел инвестировать Армен Саргсян?</strong></span><br /><br />Летом 2008 года Knightsbridge International Telecommunications Holding подала заявку на участие в тендере по выбору третьего мобильного оператора Армении. За полгода до этого, 31 января 2008 года, президент Армении Роберт Кочарян принял в Ереване президента компании Alcatel-Lucent Сержа Чурука и Армена Саргсяна. Они обсудили &laquo;перспективы внедрения инновационных технологий в экономику Армении и научно-исследовательскую сферу, а также сотрудничества в сфере обеспечения Армении быстрым и высококачественным интернетом&raquo;.<br /><br />Однако третьим мобильным оператором Армении стала французская компания Orange. <br /><br />Это была не первая попытка Армена Саргсяна по инвестированию в сферу связи Армении. В 2006 году его компания Knightsbridge Associates создала консорциум с VTEL Holdings для участия в тендере по покупке &laquo;АрменТел&raquo;. <br /><br /><span style="font-size: large;"><strong>8.&nbsp;&nbsp;&nbsp; Какие сказки пишет жена Армена Саргсяна? </strong></span><br /><br />В июне 2017 года в министерстве диаспоры Армении прошла презентация серии сказок жены Армена Саргсяна Нуне Саргсян. <br /><br />Министр диаспоры Грануш Акопян в своем выступлении сказала: <br /><br />&laquo;Нуне сегодня стала одной из самых известных писателей для детей. В ее сказках даже драконы могут быть красивыми и добрыми, в борьбе света и тьмы всегда побеждает свет. С помощью Института языка сказки Нуне переведены на диалекты Гавара (Баязет), Гюмри (Карни) и Арцаха. Сегодня мы работаем над переводом сказок Нуне на западноармянский. Некоторые ее сказки превратились в кукольные постановки и с успехом ставятся в кукольном театре им. Туманяна и Театре марионеток&raquo;.<br /><br /><em><strong>Подготовил Ара Тадевосян</strong></em></p></article><div class="clearfix" style="margin-top: 25px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div><div class="fb-like" data-href="http://www.mediamax.am/ru/news/parzabanum/26853/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div class="twitt-like"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="comments"> <a name="comments"></a><p>Комментарии</p> Здесь вы можете оставить комментарий к данной новости, используя свой аккаунт на Facebook. Просим быть корректными и следовать простым правилам: не оставлять комментарии вне темы, не размещать рекламные материалы, не допускать оскорбительных высказываний. Редакция оставляет за собой право модерировать и удалять комментарии в случае нарушения данных правил.<br /> <br /><div class="fb-comments" data-href="http://www.mediamax.am/ru/news/parzabanum/26853/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-3 medium-12 small-12 right-part right" style="/* padding-left: 8%; */"> <div id="bh124" class="clear small-only-text-center medium-only-text-center"><a href="/swbanner.php?goto=830" target="_blank"><img src="http://c0.mediamax.am/datas/zbanners/aa90ee7bd28cc5641dd044cf5896ec82.gif" alt="ShopInAmerica" class="banner_border" /></a></div><div style="height:10px"></div> <div id="bh126" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/book_banner_mediamax/index.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div class="large-12 columns titles-right"></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/ru/news/parzabanum/26853/"><img src="http://c0.mediamax.am/datas/znews/middle_/2018/01/1516271311_9341324.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/ru/news/parzabanum/"><span>Объяснение</span></a> <span>| Январь 18, 2018 17:41</span> <br /> <a href="http://www.mediamax.am/ru/news/parzabanum/26853/">Армен Саргсян: ученый, посол, премьер-министр, бизнесмен</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/ru/news/parzabanum/25522/"><img src="http://c0.mediamax.am/datas/znews/middle_1506404928_5742502.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/ru/news/parzabanum/"><span>Объяснение</span></a> <span>| Сентябрь 26, 2017 09:48</span> <br /> <a href="http://www.mediamax.am/ru/news/parzabanum/25522/">Меркель и Армения</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/ru/news/parzabanum/24975/"><img src="http://c0.mediamax.am/datas/znews/middle_1504783004_7419716.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/ru/news/parzabanum/"><span>Объяснение</span></a> <span>| Сентябрь 7, 2017 17:21</span> <br /> <a href="http://www.mediamax.am/ru/news/parzabanum/24975/">Джордж Сорос, враг Азербайджана</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/ru/news/parzabanum/24151/"><img src="http://c0.mediamax.am/datas/znews/middle_1498886415_9595024.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/ru/news/parzabanum/"><span>Объяснение</span></a> <span>| Июль 3, 2017 09:28</span> <br /> <a href="http://www.mediamax.am/ru/news/parzabanum/24151/">9 фактов о том, как вы читаете то, что мы пишем</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/ru/news/parzabanum/23994/"><img src="http://c1.mediamax.am/datas/znews/middle_1498042538_4993153.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/ru/news/parzabanum/"><span>Объяснение</span></a> <span>| Июнь 22, 2017 17:26</span> <br /> <a href="http://www.mediamax.am/ru/news/parzabanum/23994/">Мир VUCA, в котором мы живем</a></div></div></div></div><div class="row"><div class="titles"><a href="/ru/specialprojects/">Выбор редактора</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="http://www.mediamax.am/ru/news/society/26772/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/e907e70012594e34e8df2aedae658613.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Цукерберг подтвердил: в Facebook станет меньше медиа-контента</span></div> </a></div></div></div></div></div><div class="row widgets-row"><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c1.mediamax.am/css/img/banks.png" alt="" title="" style="height: 40px;"/><span>banks.am</span><br /> <iframe src="http://www.banks.am/am/onewidget/mediamax/ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/itel.png" alt="" title="" style="height: 40px;"/><span>itel.am</span><br /> <iframe src="http://www.itel.am/ru/mediamax_external.php/mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/sport.png" alt="" title="" style="height: 40px;"/><span>sport</span><br /> <iframe src="http://sport.mediamax.am/widget.php?site_from=mediamax&l=ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c0.mediamax.am/css/img/bravo.png" alt="" title="" style="height: 40px;"/><span>bravo.am</span><br /> <iframe src="http://www.bravo.am/widget.php?site_from=mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="http://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/ru/about/" >О проекте</a>&nbsp;|&nbsp;<a href="/ru/contacts/" >Контакты</a>&nbsp;|&nbsp;<a href="/ru/rules/" >Правила использования</a> &nbsp;|&nbsp;<a href="http://www.adver.am/am/advertisement/mediamax/" target="_blank">Реклама</a></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau, Hosted by ADC<br />&copy; Copyright Mediamax 1999 -2018</span></div><style>.legallab a {
		     background-image: url("http://www.mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("https://cdn.cybergates.org/assets/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="http://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="http://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js?v=5"></script> <script>$(document).foundation();</script> <script>$( document ).ready(function() {
		});</script> <script type="text/javascript" src="/js/adriver.core.2.min.js"></script> <div class="footer_banner"><div id="adriver_banner_326787740"></div> <script type="text/javascript">new adriver("adriver_banner_326787740", {sid:208156, bt:52});</script> </div></body></html>