<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Tue, 05 Sep 2017 13:30:07 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Tue, 05 Sep 2017 13:28:07 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Новости "/><meta name="keywords" content="Новости "/><link rel="shortcut icon" href="http://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Йосси Мельман: Я стал «врагом номер 1» для Азербайджана"><meta property="og:title" content="Йосси Мельман: Я стал «врагом номер 1» для Азербайджана"/><meta property="og:type" content="article" /><meta property="og:image" content="http://www.mediamax.am/datas/znews/big_1504533330_8931147.jpg"/><meta property="og:url" content="http://www.mediamax.am/ru/news/interviews/24922/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:admins" content="1648474888,756884139,100000063685219,100000069924157,100001434407479"/><meta property="fb:app_id" content="119379528151065" /><meta property="fb:page_id" content="107414976006076" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Йосси Мельман: Я стал «врагом номер 1» для Азербайджана - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css" /><link rel="stylesheet" href="/css/app.css" /><link rel="stylesheet" href="/css/lib.css" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_ru.js" type="text/javascript"></script> <script>var lang = 'ru';	
		var languageformore = 'ru';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "a6125df7-c02f-411e-841d-62e36c4b9aff", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script type="text/javascript">var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-8949873-1']);  _gaq.push(['_trackPageview']); 
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script async src="https://cdn.onthe.io/io.js/JI3bJd6JBLCy"></script> <style>.row {
	background-color: #fff;
}</style></head><body class="cbp-spmenu-push" id="printBody" > <a href="#top" id="toTop"></a><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.0&appId=119379528151065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="black-part"> <a href="/ru/">Главная страница</a><form action="http://www.mediamax.am/ru/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form><div class="cal cal_open">открыть календарь</div><div class="cal cal_close">закрыть календарь</div><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <nav><div class='wifeo_conteneur_menu'><div class='wifeo_pagemenu'><a href='/ru/authors/'>Авторы</a></div><div class='wifeo_pagemenu'><a href='/ru/specialprojects/'>Специальные проекты</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/interviews/"  >Интервью</a></div><div class='wifeo_pagemenu' style='padding-bottom:20px;'><a href="http://www.mediamax.am/ru/news/off-the-record/"  >Off-the-record</a></div><div class='wifeo_pagemenu' ><a href="http://sport.mediamax.am/ru/"  target='_blank'>Спорт</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/politics/"  >Политика</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/foreignpolicy/"  >Внешняя политика </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/armypolice/"  >Армия и Полиция</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/karabakh/"  >Нагорный Карабах</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/region/"  >Регион </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/world/"  >В мире</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/yerevan/"  >Ереван </a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/society/"  >Общество</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/education/"  >Образование</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/media/"  >Медиа</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/science/"  >Наука</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/armeniaturkey/"  >Армения-Турция</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/business/"  >Бизнес</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/ru/news/elections2012/"  >Выборы-2012</a></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> </div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/interviews/24922/">հայերեն տարբերակ</a> | <a href="/ru/news/interviews/24922/">русская версия</a> | <a href="/en/news/interviews/24922/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/interviews/24922/">հայերեն տարբերակ</a><a href="/ru/news/interviews/24922/">русская версия</a><a href="/en/news/interviews/24922/">english edition</a></div><div class="large-3 columns date-weather"> 05 Сентябрь 2017</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">компания медиамакс</span> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="showLeftPush open-menu-left"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" /></div> <a href="/ru/" class="logo-href"><img src="http://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/interviews/24922/">հայերեն տարբերակ</a><a href="/ru/news/interviews/24922/">русская версия</a><a href="/en/news/interviews/24922/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/ru/authors/1270/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_8aa5baa66798ab86cc09fdcfa11a238b.jpg" alt="Арег Галстян" title="Арег Галстян" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/ru/authors/1270/"><span>Арег Галстян</span></a> <a href="http://www.mediamax.am/ru/column/12758/" style='padding-top:5px; display: block;'>Битва за Армению</a></div></div><div class='left large-6 medium-6 small-12 columns top-authors to2'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/ru/authors/1219/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_c3f6c8ed95622a82b6a09b74820bb134.jpg" alt="Арам Пахчанян" title="Арам Пахчанян" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/ru/authors/1219/"><span>Арам Пахчанян</span></a> <a href="http://www.mediamax.am/ru/column/12757/" style='padding-top:5px; display: block;'>Возрождение образования</a></div></div></div></div></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/ru/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/interviews/24922/">հայերեն</a> | <a href="/ru/news/interviews/24922/">русский</a> | <a href="/en/news/interviews/24922/">english</a></div><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">О нас</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/people-ideas-vision/">Люди, Идеи, Видение</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/agency/">Агентство Медиамакс</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-monitoring/">Медиамакс Мониторинг</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/path/">Путь наверх</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/team/">Команда</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/opinions/">Мнения о нас</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/mediamax-on-youtube/">Медиамакс на Youtube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/contacts-details/">Контакты и реквизиты</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Спецпроекты</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-xx-century-book/">Книга «Ереван. XX век»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/tv-project-for-armenia-tv/">Телепроект для ТВ «Армения» </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gt-hackaton-armenia-2012/">gt hackathon Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pictures-of-home/">Pictures of home</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/gyumri-school/">Строительство школы в Гюмри</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/superstar/">Спецвыпуск ТВ-шоу Hay Superstar</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ian-gillan-concerst/">Концерты Иэна Гиллана в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/pat-cash/">Мастер-класс Пэта Кэша в Ереване</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/crisis-contest/">Конкурс «Я побеждаю кризис»</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/ayb/">Партнерство с фондом “Айб”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/armenia-nato/">Армения-НАТО - 10 лет прогресса</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/who-is-who/">Кто есть кто в Армении</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/security-debate/">Армения - дебаты о безопасности</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/newsletter/">Вестник Европейской Комиссии</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Интернет-холдинг</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/ru/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/media-monitoring/">Медиа-мониторинг</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/ru/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/interviews/24922/">հայերեն տարբերակ</a><a href="/ru/news/interviews/24922/">русская версия</a><a href="/en/news/interviews/24922/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="http://www.mediamax.am/ru/news/interviews/">Интервью</a> | Сентябрь 5, 2017 09:23</time><div class="left"><div class='type-icon'>exclusive</div></div><div class="right visit_count">4691 просмотров</div><div class="clearfix"></div><h1>Йосси Мельман: Я стал «врагом номер 1» для Азербайджана</h1></div><div class="clearfix"></div><div class="large-3 medium-1 columns left-b ptop48"> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Йосси Мельман:" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Вторник 5 Сентябрь 2017 09:23" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent rsIntContent"> <img class="rsImg rsInt"  src="http://c0.mediamax.am/datas/znews/big_1504533330_8931147.jpg" data-rsBigImg="/datas/znews/big_1504533330_8931147.jpg"  data-rsTmb="/datas/znews/thumb_1504533330_8931147.jpg" alt="Йосси Мельман" title="Йосси Мельман" /><div class="infoBlockInterviews large-12 medium-12 small-12"> <span>Йосси Мельман</span><p>Фото: Берлинский кинофестиваль</p></div></div></div></div><div class="socials large-12 medium-1 small-12 ptop48"></div></div><div class="large-9 medium-11 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left" style="padding-left: 5%; padding-right: 5%;"><div id="news-text"> <section><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"><div class="fb-save" data-uri="http://www.mediamax.am/ru/news/interviews/24922/" data-size="large" style="float: left; margin-right:7px"></div><div class="fb-like" data-href="http://www.mediamax.am/ru/news/interviews/24922/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true" style="float: left; margin-right:7px"></div><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="http://www.mediamax.am/ru/news/interviews/24922/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem"><h2></h2><p><em>Известный израильский писатель и журналист Йосси Мельман опубликовал в августе в газете Maariv статью о визите делегации израильской компании Aeronautics Defense Systems (ADS) в Азербайджан для заключения контракта на поставку беспилотников-&laquo;камикадзе&raquo; Orbiter 1K.</em><br /><br /><em>Йосси Мельман сообщил, что Азербайджан попросил израильских инженеров продемонстрировать технику в деле, нанеся удар по армянским позициям в Арцахе. В статье говорилось, что двое израильских операторов категорически отказались управлять дронами, хотя руководство делегации ADS согласилось с условиями азербайджанской стороны. Менеджеры израильской компании обвинили операторов в том, что из-за них может сорваться важный контракт, но те все равно не подчинились. Тогда управлять беспилотниками пришлось самим менеджерам. После этого инцидента, говорилось в статье, один из операторов уволился, а второй собирается это сделать.</em><br /><br /><em>После публикации статьи министерство обороны Израиля начало расследование и на прошлой неделе <a href="http://www.haaretz.com/israel-news/1.809635" target="_blank"><strong>стало известно</strong></a> о том, что ADS лишилась экспортной лицензии. </em><br /><br /><em><strong>Медиамакс</strong> связался с Йосси Мельманом и задал ему несколько вопросов. </em><br /><br /><strong>- Израильские СМИ сообщили, что компания ADS потеряла лицензию на экспорт и не сможет больше поставлять в Азербайджан дроны-&laquo;камикадзе&raquo;. Считаете ли Вы, что это - следствие Вашей статьи?</strong><br /><br />- Это следствие жалобы, направленной в министерство обороны Израиля, а я просто был первым, кто сообщил о ней. Не исключаю, что без моей статьи министерство предпочло бы спустить эту историю &laquo;на тормозах&raquo;.<br /><br />Министерству пришлось начать расследование, по итогам которого они пришли к выводу, что жалоба, на которую я ссылался в своей статье, была обоснованной. <br /><br /><strong>- Считаете ли Вы, что за этим могут последовать другие развития в вопросe поставок оружия Азербайджану из Израиля? </strong><br /><br />- Нет. У Израиля и Азербайджана стратегические отношения. Азербайджан - важный рынок для экспорта израильского оружия. Поэтому, на мой взгляд, данный случай не повлияет на отношения Израиля с Азербайджаном. <br /><br />Министерство обороны не приостанавливало общую лицензию ADS на экспорт. Решение касается одного конкретного продукта (Orbiter 1K). ADS может продолжить продажу других товаров в Азербайджан. <br /><br /><strong>- В дни &laquo;апрельской войны&raquo; 2016 года Азербайджан активно использовал дроны израильского производства против армян. Как этот факт воспринимался израильским обществом и элитами?</strong><br /><br />- Эта тема не является важной для жителей Израиля. Оборонная промышленность Израиля пользуется поддержкой населения, и это не столь серьезный этический и моральный вопрос для израильского общества. Оборонная промышленность &ndash; одна из сильнейших в Израиле, а оборонный истеблишмент - один из самых мощных в элите. Некоторые журналисты, интеллектуалы и члены оппозиции в парламенте поднимают моральные вопросы, но они остаются &laquo;на полях&raquo; общества. И это касается не только Армении и Азербайджана, но и других уголков мира, куда Израиль продает оружие. <br /><br /><strong>- Испытывали ли Вы давление со стороны Азербайджана после Вашей статьи?</strong><br /><br />- Я стал &laquo;врагом общества&raquo; номер 1 в Азербайджане. В азербайджанских СМИ было несколько ужасных, грязных статей обо мне. <br /><div class='imgInText'> <img src='http://c0.mediamax.am/datas/znews/big_1504533330_4454623.jpg' alt='Йосси Мельман и премьер-министр Израиля Беньямин Нетаньяху ' title='Йосси Мельман и премьер-министр Израиля Беньямин Нетаньяху ' /> <span>Йосси Мельман и премьер-министр Израиля Беньямин Нетаньяху </span><p>Фото: Твиттер-аккаунт Йосси Мельмана</p></div><br />Они называли меня &laquo;агентом армянского лобби&raquo;, &laquo;слабым журналистом&raquo;, &laquo;коррумпированным журналистом&raquo; и так далее. Я знаю, что у меня мало шансов начать судебное разбирательство против этих СМИ в Азербайджане, но я, вероятно, подам на них в суд за пределами Азербайджана. Просто хочу преподать им урок. И я больше никогда не поеду в Азербайджан. Я был там дважды, в последний раз - семь месяцев назад, вместе с премьер-министром Израиля.<br /><br /><em><strong>С Йосси Мельманом беседовал Ара Тадевосян</strong></em></p></article><div class="clearfix" style="margin-top: 25px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div><div class="fb-like" data-href="http://www.mediamax.am/ru/news/interviews/24922/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div class="twitt-like"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="comments"> <a name="comments"></a><p>Комментарии</p> Здесь вы можете оставить комментарий к данной новости, используя свой аккаунт на Facebook. Просим быть корректными и следовать простым правилам: не оставлять комментарии вне темы, не размещать рекламные материалы, не допускать оскорбительных высказываний. Редакция оставляет за собой право модерировать и удалять комментарии в случае нарушения данных правил.<br /> <br /><div class="fb-comments" data-href="http://www.mediamax.am/ru/news/interviews/24922/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-4 medium-12 small-12 right-part right"> <div id="bh124" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/haypost_april/index.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div style="height:10px"></div> <div id="bh126" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/book_banner_mediamax/index.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div class="large-12 columns titles-right"><a href="/ru/news/interviews/">Новые интервью</a></div><div class="large-12 medium-6 small-12 left right-blocks intinh"> <a href="http://www.mediamax.am/ru/news/interviews/24922/"><img src="http://c0.mediamax.am/datas/znews/big_1504533330_8931147.jpg" alt="" title=""  /></a><br /> <a href="http://www.mediamax.am/ru/news/interviews/"><span>Интервью</span></a> <span>| Сентябрь 5, 2017 09:23</span> <br /> <a href="http://www.mediamax.am/ru/news/interviews/24922/">Йосси Мельман: Я стал «врагом номер 1» для Азербайджана</a></div><div class="large-12 medium-6 small-12 left right-blocks intinh"> <a href="http://www.mediamax.am/ru/news/interviews/24900/"><img src="http://c1.mediamax.am/datas/znews/big_1504341223_1601595.jpg" alt="" title=""  /></a><br /> <a href="http://www.mediamax.am/ru/news/interviews/"><span>Интервью</span></a> <span>| Сентябрь 4, 2017 09:35</span> <br /> <a href="http://www.mediamax.am/ru/news/interviews/24900/">Давид Тоноян: Люди нам верят</a></div><div class="large-12 medium-6 small-12 left right-blocks intinh"> <a href="http://www.mediamax.am/ru/news/interviews/24308/"><img src="http://c1.mediamax.am/datas/znews/big_1500009389_8725613.jpg" alt="" title=""  /></a><br /> <a href="http://www.mediamax.am/ru/news/interviews/"><span>Интервью</span></a> <span>| Июль 14, 2017 09:26</span> <br /> <a href="http://www.mediamax.am/ru/news/interviews/24308/">Жан-Франсуа Шарпантье: новое соглашение Армении-ЕС станет крепкой основой</a></div></div></div></div><div class="row"><div class="titles"><a href="/ru/specialprojects/">Выбор редактора</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="http://www.mediamax.am/ru/news/interviews/24900/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/cb8f9e344232ec1563e425152dde60a3.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Давид Тоноян: Люди нам верят</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/ru/news/society/24884/"><img class="rsImg" src="http://c0.mediamax.am/datas/znews/efa014dfe3f1ce11283c338564440b92.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>FAST создает «Совет следующего поколения» для молодых ученых</span></div> </a></div></div></div></div></div><div class="row widgets-row"><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c1.mediamax.am/css/img/banks.png" alt="" title="" style="height: 40px;"/><span>banks.am</span><br /> <iframe src="http://www.banks.am/am/onewidget/mediamax/ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/itel.png" alt="" title="" style="height: 40px;"/><span>itel.am</span><br /> <iframe src="http://www.itel.am/ru/mediamax_external.php/mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/sport.png" alt="" title="" style="height: 40px;"/><span>sport</span><br /> <iframe src="http://sport.mediamax.am/widget.php?site_from=mediamax&l=ru" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c0.mediamax.am/css/img/bravo.png" alt="" title="" style="height: 40px;"/><span>bravo.am</span><br /> <iframe src="http://www.bravo.am/widget.php?site_from=mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="http://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/ru/about/" >О проекте</a>&nbsp;|&nbsp;<a href="/ru/contacts/" >Контакты</a>&nbsp;|&nbsp;<a href="/ru/rules/" >Правила использования</a> &nbsp;|&nbsp;<a href="http://www.adver.am/am/advertisement/mediamax/" target="_blank">Реклама</a></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/ru/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau, Hosted by ADC<br />&copy; Copyright Mediamax 1999 -2017</span></div><style>.legallab a {
		     background-image: url("http://www.mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("http://www.cybergates.org/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="http://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="http://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js"></script> <script>$(document).foundation();</script> <script type="text/javascript" src="/js/adriver.core.2.min.js"></script> <div class="footer_banner"><div id="adriver_banner_326787740"></div> <script type="text/javascript">new adriver("adriver_banner_326787740", {sid:208156, bt:52});</script> </div></body></html>