<!doctype html><html class="no-js" lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="MediaMax content generator 1.0"/><meta http-equiv="expires" content="Thu, 06 Jul 2017 16:20:24 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="last-modified" content="Thu, 06 Jul 2017 16:18:24 GMT"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="News "/><meta name="keywords" content="News "/><link rel="shortcut icon" href="http://c1.mediamax.am/css/img/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="news" href="/en/index.rss"/><link rel="alternate" type="application/rss+xml" title="новости" href="/ru/index.rss"/><link rel="alternate" type="application/rss+xml" title="լուրեր" href="/am/index.rss"/><meta name="news_keywords" content="Armenia tells EU of Baku’s provocations"><meta property="og:title" content="Armenia tells EU of Baku’s provocations"/><meta property="og:type" content="article" /><meta property="og:image" content="http://www.mediamax.am/datas/znews/big_1499346887_4619945.jpg"/><meta property="og:url" content="http://www.mediamax.am/en/news/karabakh/24208/" /><meta property="og:site_name" content="mediamax.am"/><meta property="fb:admins" content="1648474888,756884139,100000063685219,100000069924157,100001434407479"/><meta property="fb:app_id" content="119379528151065" /><meta property="fb:page_id" content="107414976006076" /><meta name="google-site-verification" content="ciaVFmiLQ8lXzadYJyt-kaZmUcvCzFGCCHc0okDiUrs" /><title>Armenia tells EU of Baku’s provocations - Mediamax.am</title><link rel="stylesheet" href="/css/foundation.css" /><link rel="stylesheet" href="/css/app.css" /><link rel="stylesheet" href="/css/lib.css" /> <script src="/js/modernizr.js"></script> <script src="/js/lib_header.js"></script> <script src="/js/jsDatePick.min.1.3_en.js" type="text/javascript"></script> <script>var lang = 'en';	
		var languageformore = 'en';</script> <script type="text/javascript">var switchTo5x = true;var useFastShare=false;</script> <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "a6125df7-c02f-411e-841d-62e36c4b9aff", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script type="text/javascript">var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-8949873-1']);  _gaq.push(['_trackPageview']); 
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script async src="https://cdn.onthe.io/io.js/JI3bJd6JBLCy"></script> <style>.row {
	background-color: #fff;
}</style></head><body class="cbp-spmenu-push" id="printBody" > <a href="#top" id="toTop"></a><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.0&appId=119379528151065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class='mainBg' id='bgDivId'></div><nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1"><div class="black-part"> <a href="/en/">Home page</a><form action="http://www.mediamax.am/en/search/" method="post" name="searchform"> <input type="text" class="radius search" name="keyword" value="" /><div><input type="hidden" name="xp" value="GUEST" /></div></form><div class="cal cal_open">open calendar</div><div class="cal cal_close">close calendar</div><div id="cal_content"><div id="div4_example"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <nav><div class='wifeo_conteneur_menu'><div class='wifeo_pagemenu'><a href='/en/authors/'>Writers</a></div><div class='wifeo_pagemenu'><a href='/en/specialprojects/'>Special projects</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/interviews/"  >Interviews</a></div><div class='wifeo_pagemenu' style='padding-bottom:20px;'><a href="http://www.mediamax.am/en/news/off-the-record/"  >Off-the-record</a></div><div class='wifeo_pagemenu' ><a href="http://sport.mediamax.am/en/"  target='_blank'>Sport</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/politics/"  >Politics</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/foreignpolicy/"  >Foreign Policy</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/armypolice/"  >Army and Police</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/karabakh/"  >Nagorno Karabakh</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/region/"  >Region</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/world/"  >World</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/yerevan/"  >Yerevan</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/society/"  >Society</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/education/"  >Education</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/media/"  >Media</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/science/"  >Science</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/armeniaturkey/"  >Armenia-Turkey</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/business/"  >Business</a></div><div class='wifeo_pagemenu' ><a href="http://www.mediamax.am/en/news/elections2012/"  >Elections 2012</a></div></div> </nav> </nav><div class="row" id="tbanner"><div class="large-12 columns"> </div></div><div class="row" id="langpanel"><div class="large-12 columns"><div class="border-bottom-panel"><div class="row" id="top-line"><div class="large-5 medium-6 small-9 columns lang"> <a href="/am/news/karabakh/24208/">հայերեն տարբերակ</a> | <a href="/ru/news/karabakh/24208/">русская версия</a> | <a href="/en/news/karabakh/24208/">english edition</a></div><div class="large-5 medium-6 small-9 columns lang-popup"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop" class="dropdown-menu lang-drop"><a href="/am/news/karabakh/24208/">հայերեն տարբերակ</a><a href="/ru/news/karabakh/24208/">русская версия</a><a href="/en/news/karabakh/24208/">english edition</a></div><div class="large-3 columns date-weather"> July 06, 2017</div><div class="large-4 medium-6 small-3 columns medium-text-right small-text-left mediamax-company"><div id="open-menu1"> <span class="mc">mediamax company</span> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu1" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">About us</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/people-ideas-vision/">People, Ideas, Vision</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/agency/">Mediamax news agency</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/mediamax-monitoring/">Mediamax Monitoring</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/path/">Upward path</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/team/">our Team</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/opinions/">Opinions about Us</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/mediamax-on-youtube/">Mediamax on YouTube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/contacts-details/">Contacts and Details</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Special projects</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/yerevan-xx-century-book/">“Yerevan. XX Century” book</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/tv-project-for-armenia-tv/">TV project for Armenia TV </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/gt-hackaton-armenia-2012/">gt hackaton Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/gyumri-school/">Music school construction in Gyumri</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/superstar/">Special issue of “Hay Superstar” TV Show</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/ian-gillan-concerst/">Ian Gillan’s concerts in Yerevan</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/pat-cash/">Pat Cash’s Master Class in Yerevan </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/crisis-contest/">“I overcome the Crisis”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/ayb/">Partnership with “Ayb”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/armenia-nato/">Armenia-NATO: 10 years of progress</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/who-is-who/">Who is Who in Armenia</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/security-debate/">“Armenia: the Security Debate”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/newsletter/">“European Commission Newsletter”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Internet-holding</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/en/media-monitoring/">Media monitoring</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/en/mediabrand/">Mediabrand</a></div></div> </nav></div></div></div></div></div></div><div class="row" id="header"><div class="large-12 columns"><div class="border-bottom-panel2"><div class="row"><div class="large-4 medium-4 small-12 columns logo"><div class="showLeftPush open-menu-left"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" /></div> <a href="/en/" class="logo-href"><img src="http://c0.mediamax.am/css/img/logo.png"  class="logo-img" alt="" title="" /></a><div class="large-12 medium-12 small-12 social"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div></div><div class="large-12 medium-12 small-12 columns logo-mobile"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/en/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div id="open-menu2" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu2" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">About us</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/people-ideas-vision/">People, Ideas, Vision</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/agency/">Mediamax news agency</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/mediamax-monitoring/">Mediamax Monitoring</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/path/">Upward path</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/team/">our Team</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/opinions/">Opinions about Us</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/mediamax-on-youtube/">Mediamax on YouTube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/contacts-details/">Contacts and Details</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Special projects</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/yerevan-xx-century-book/">“Yerevan. XX Century” book</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/tv-project-for-armenia-tv/">TV project for Armenia TV </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/gt-hackaton-armenia-2012/">gt hackaton Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/gyumri-school/">Music school construction in Gyumri</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/superstar/">Special issue of “Hay Superstar” TV Show</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/ian-gillan-concerst/">Ian Gillan’s concerts in Yerevan</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/pat-cash/">Pat Cash’s Master Class in Yerevan </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/crisis-contest/">“I overcome the Crisis”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/ayb/">Partnership with “Ayb”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/armenia-nato/">Armenia-NATO: 10 years of progress</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/who-is-who/">Who is Who in Armenia</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/security-debate/">“Armenia: the Security Debate”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/newsletter/">“European Commission Newsletter”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Internet-holding</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/en/media-monitoring/">Media monitoring</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/en/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll" class="dropdown-menu lang-drop-right"><a href="/am/news/karabakh/24208/">հայերեն տարբերակ</a><a href="/ru/news/karabakh/24208/">русская версия</a><a href="/en/news/karabakh/24208/">english edition</a></div></div><div class='large-8 medium-8 small-12 columns tauthbl'><div class='left large-6 medium-6 small-12 columns top-authors to1'><div class='large-5 medium-6 small-4 columns'> <a href="http://www.mediamax.am/en/authors/1270/"><img  src="http://c1.mediamax.am/datas/zauthors/thumb_8aa5baa66798ab86cc09fdcfa11a238b.jpg" alt="Areg Galstyan" title="Areg Galstyan" /></a></div><div style='margin-left:24px'> <a href="http://www.mediamax.am/en/authors/1270/"><span>Areg Galstyan</span></a> <a href="http://www.mediamax.am/en/column/12750/" style='padding-top:5px; display: block;'>America and Armenia: 25 years later</a></div></div></div></div></div></div></div><div class="row" id="header-fixed"><div class="large-12"><div style="height:8rem; border-bottom:1px solid #d6d6d6; padding-top: 0.5rem;"><div class="row"><div class="large-12 medium-12 small-12 columns logo"><div class="showLeftPush open-menu-left" style="top:-1rem;"> <img src="http://c1.mediamax.am/css/img/burger.png" class="burger" alt="" title="" /><br /> <img src="http://c0.mediamax.am/css/img/loop.png" alt="" title="" class="loop" style="padding-top:10px" /></div> <a href="/en/" class="logo-href" style="float: left;"><img src="http://c0.mediamax.am/css/img/logo_fixed.png"  class="logo-img logo-fix" alt="" title="" /></a><div class="large-12 medium-12 small-12 lang text-left" style="padding-top: 0.3rem;"> <a href="/am/news/karabakh/24208/">հայերեն</a> | <a href="/ru/news/karabakh/24208/">русский</a> | <a href="/en/news/karabakh/24208/">english</a></div><div class="social sfixed"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="https://twitter.com/MediamaxEnglish" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a> <a href="https://www.instagram.com/mediamaxam/" target="_blank"><img src="http://c0.mediamax.am/css/img/instagam.png" alt="" title="" /></a></div><div id="open-menu3" class="right"> <img src="http://c1.mediamax.am/css/img/burger.png" class="open-menu-right" alt="" title="" /></div><div id="dmenu3" class="dropdown-menu right-drop"> <nav><div class='mc_conteneur_menu'><div class="mc_rubrique"><a href="javascript:;">About us</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/people-ideas-vision/">People, Ideas, Vision</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/agency/">Mediamax news agency</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/mediamax-monitoring/">Mediamax Monitoring</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/path/">Upward path</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/team/">our Team</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/opinions/">Opinions about Us</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/mediamax-on-youtube/">Mediamax on YouTube</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/contacts-details/">Contacts and Details</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Special projects</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/yerevan-xx-century-book/">“Yerevan. XX Century” book</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/tv-project-for-armenia-tv/">TV project for Armenia TV </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/gt-hackaton-armenia-2012/">gt hackaton Armenia 2012 </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/yerevan-web-meetings/">Yerevan Web Meetings</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/pictures-of-home/">Pictures of home </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/gyumri-school/">Music school construction in Gyumri</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/superstar/">Special issue of “Hay Superstar” TV Show</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/ian-gillan-concerst/">Ian Gillan’s concerts in Yerevan</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/pat-cash/">Pat Cash’s Master Class in Yerevan </a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/armenia-grateful-to-rock/">Armenia Grateful 2 Rock</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/climbing-the-dream/">Climbing the Dream!</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/crisis-contest/">“I overcome the Crisis”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/ayb/">Partnership with “Ayb”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/armenia-nato/">Armenia-NATO: 10 years of progress</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/who-is-who/">Who is Who in Armenia</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/security-debate/">“Armenia: the Security Debate”</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/newsletter/">“European Commission Newsletter”</a></div><br /></div></div><div class="mc_rubrique"><a href="javascript:;">Internet-holding</a><div class="mc_sousmenu"><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/auto/">Auto.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/banks/">Banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/jbanks/">Job.banks.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/itel/">Itel.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/bravo/">Bravo.am</a></div><br /><div class="mc_pagesousmenu"><a href="http://www.mediamax.am/en/adver/">Adver.am</a></div><br /></div></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/en/media-monitoring/">Media monitoring</a></div><div class="mc_pagemenu"><a href="http://www.mediamax.am/en/mediabrand/">Mediabrand</a></div></div> </nav></div><div class="lang-popup right" style="padding-top:9px; padding-right:15px"> <img src="http://c1.mediamax.am/css/img/chlang.png" /></div><div id="lpop-scroll-fixed" class="dropdown-menu lang-drop-right"><a href="/am/news/karabakh/24208/">հայերեն տարբերակ</a><a href="/ru/news/karabakh/24208/">русская версия</a><a href="/en/news/karabakh/24208/">english edition</a></div><div class="titles-top"></div></div></div></div></div></div><div class="row" id="news-item"><div class="socials_vert"><div style="position:fixed;" class="svd"></div></div><div class="" style="margin-left: 3%; margin-right: 1%;"> <time class="left"> <a href="http://www.mediamax.am/en/news/karabakh/">Nagorno Karabakh</a> | July 6, 2017 17:14</time><div class="left"></div><div class="right visit_count">457 views</div><div class="clearfix"></div><h1>Armenia tells EU of Baku’s provocations</h1></div><div class="clearfix"></div><div class="large-1 medium-1 columns "><div class="socials large-12 medium-1 small-12 ptop48"></div></div><div class="large-11 medium-11 small-12 columns" id="news-block"> <br /><div class="large-8 medium-12 small-12 left" style="padding-left: 5%; padding-right: 5%;"><div id="news-text"> <section> <input type="hidden" name="news_title_gal" id="news_title_gal" value="Armenia tells EU of Baku’s provocations" /> <input type="hidden" name="news_date_gal" id="news_date_gal" value="Thursday 6 July 2017 17:14" /><div class="sliderContainer clearfix"><div id="news-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent "> <img class="rsImg "  src="http://c1.mediamax.am/datas/znews/middle_1499346887_4619945.jpg" data-rsBigImg="/datas/znews/big_1499346887_4619945.jpg"  data-rsTmb="/datas/znews/thumb_1499346887_4619945.jpg" alt="" title="" /><div class="infoBlockNews large-12 medium-12 small-12" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"><p>Photo: Press service of Armenian Foreign Ministry</p></div><div class="clearfix"></div></div></div></div><script>var sliderJQ_1 = $('#news-slider').royalSlider({
													    arrowsNav: true,
													    sliderDrag: false,
													    loop: true,
													    keyboardNavEnabled: true,
													    controlsInside: true,
													    imageScaleMode: 'fill',
													    arrowsNavAutoHide: false,
													    autoScaleSlider: true, 
													    autoScaleSliderWidth: 601,     
													    autoScaleSliderHeight: 448,
													    controlNavigation: 'none',
													    thumbs: {
												    		// thumbnails options go gere
												    		spacing: 10,
												    	},
													    thumbsFitInViewport: false,
													    navigateByClick: true,
													    startSlideId: 0,
													    autoPlay: false,
													    transitionType:'move',
													    globalCaption: false,
													    deeplinking: {
													      enabled: true,
													      change: false
													    },
													    fullscreen: {
													        enabled: true,
													        nativeFS: true
													      },
													    imgWidth: 601,
													    imgHeight: 448
										  });
										
									    var sliderInstance_1 = sliderJQ_1.data('royalSlider');</script><br /><div class="clearfix"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div><div style="margin:10px 0 20px 0;"><div class="fb-save" data-uri="http://www.mediamax.am/en/news/karabakh/24208/" data-size="large" style="float: left; margin-right:7px"></div><div class="fb-like" data-href="http://www.mediamax.am/en/news/karabakh/24208/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true" style="float: left; margin-right:7px"></div><div style="float: left; margin-right:7px"><a class="twitter-share-button" href="http://www.mediamax.am/en/news/karabakh/24208/" data-size="large">Tweet</a></div><div style="clear:both"></div></div> <article id="mediamax_newsitem"><h2>Yerevan /Mediamax/. Foreign Minister of Armenia Edward Nalbandian stated today that Baku continues organizing provocations, which caused Artsakh Army 4 casualties just last month.<p><p></h2><p>According to Armenian MFA, Edward Nalbandian introduced EU Special Representative for the South Caucasus and the crisis in Georgia Herbert Salber today to the situation caused by the gross violations of ceasefire that Azerbaijan commited on July 4 at the Line of Contact with Artsakh. <br /><br />Minister Nalbandian attached importance to immediate implementation of the agreements reached at Vienna and St. Petersburg summits, which are aimed at overcoming the aftermath of the 2016 Azerbaijani aggression and creating conditions to advance the negotiation process.<br /><br />Having expressed his deep concern over escalation of the situation, the EU Special Representative stressed that exclusively peaceful resolution of the NK issue is a principled stance for the European Union. Herbert Salber also attached importance to realization of the agreements the parties reached at Vienna and St. Petersburg summits.</p><p></article><div class="clearfix" style="margin-top: 25px;"></div><div class="socials_news large-12 medium-1 small-12"></div><div class="clearfix"></div> </section></div><div class="fb-like" data-href="http://www.mediamax.am/en/news/karabakh/24208/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div><div class="twitt-like"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clearfix"></div><div class="comments"> <a name="comments"></a><p>Comments</p> Dear visitors,
You can place your opinion on the material using your Facebook account. Please, be polite and follow our simple rules: you are not allowed to make off - topic comments, place advertisements, use abusive and filthy language. The editorial staff reserves the right to moderate and delete comments in case of breach of the rules.<br /> <br /><div class="fb-comments" data-href="http://www.mediamax.am/en/news/karabakh/24208/" data-colorscheme="" data-numposts="5" data-width="100%"></div></div></div><div class="large-4 medium-12 small-12 right-part right" style="padding-left: 8%;"> <div id="bh124" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/haypost_april/index.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div style="height:10px"></div> <div id="bh126" class="clear small-only-text-center medium-only-text-center"><iframe src="/datas/zbanners/HTML_Banners/mediatrends_mediamax_1.html"  
style="width: 300px; height: 300px"  scrolling="no" frameBorder="0" ></iframe></div><div class="large-12 columns titles-right"><a href="/en/news/">Latest news</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/en/news/society/24213/"><img src="http://c1.mediamax.am/datas/znews/middle_1499348817_1767959.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/en/news/society/"><span>Society</span></a> <span>| July 6, 2017 17:47</span> <br /> <a href="http://www.mediamax.am/en/news/society/24213/">Izmirlian Foundation supports Aram Khachatrian Concert Hall</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/en/news/society/24211/"><img src="http://c1.mediamax.am/datas/znews/middle_1499347913_9237847.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/en/news/society/"><span>Society</span></a> <span>| July 6, 2017 17:32</span> <br /> <a href="http://www.mediamax.am/en/news/society/24211/">Henrikh Mkhitaryan’s portrait done in over 4 million dots</a></div><div class="large-12 medium-6 small-12 left right-blocks newsminh"> <a href="http://www.mediamax.am/en/news/society/24209/"><img src="http://c1.mediamax.am/datas/znews/middle_1499347601_6671952.jpg" alt="" title="" class="large-12 medium-12 small-12" /></a><br /> <a href="http://www.mediamax.am/en/news/society/"><span>Society</span></a> <span>| July 6, 2017 17:26</span> <br /> <a href="http://www.mediamax.am/en/news/society/24209/">Armenian-Russian Humanitarian Response Center to expand</a></div></div></div></div><div class="row"><div class="titles"><a href="/en/specialprojects/">Editor’s choice</a></div><div class="large-12 medium-12 columns"><div class="sliderContainer fullWidth clearfix"><div id="full-width-slider" class="royalSlider heroSlider rsMinW"><div class="rsContent"> <a href="http://www.mediamax.am/en/news/politics/24100/"><img class="rsImg" src="http://c1.mediamax.am/datas/znews/2427d6089d647ec025297e2a7332567f.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Vigen Sargsyan has no intention to become PM</span></div> </a></div><div class="rsContent"> <a href="http://www.mediamax.am/en/news/science/24075/"><img class="rsImg" src="http://c1.mediamax.am/datas/znews/5113051e4a78397153a58fbebcb82841.jpg" alt="" /><div class="infoBlock large-6 medium-6" data-fade-effect="" data-move-offset="10" data-move-effect="bottom" data-speed="200"> <span>Fighting the brain drain: The way home for emigrant Armenian scientists</span></div> </a></div></div></div></div></div><div class="row widgets-row"><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c1.mediamax.am/css/img/banks.png" alt="" title="" style="height: 40px;"/><span>banks.am</span><br /> <iframe src="http://www.banks.am/am/onewidget/mediamax/en" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/itel.png" alt="" title="" style="height: 40px;"/><span>itel.am</span><br /> <iframe src="http://www.itel.am/en/mediamax_external.php/mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block left"> <img src="http://c1.mediamax.am/css/img/sport.png" alt="" title="" style="height: 40px;"/><span>sport</span><br /> <iframe src="http://sport.mediamax.am/widget.php?site_from=mediamax&l=en" frameborder="0" height="300" width="300" scrolling="no"></iframe></div><div class="large-3 medium-6 small-12 columns small-only-text-center widgets-block"> <img src="http://c0.mediamax.am/css/img/bravo.png" alt="" title="" style="height: 40px;"/><span>bravo.am</span><br /> <iframe src="http://www.bravo.am/widget.php?site_from=mediamax" frameborder="0" height="300" width="300" scrolling="no"></iframe></div></div><div class="row"><div class="large-12 columns small-only-text-center"><div class="bottom-panel"><div class="row"><div class="large-3 medium-2 columns"> <a href="/"><img src="http://c0.mediamax.am/css/img/logo.png" width="146" alt="" title="" /></a></div><div class="large-9 medium-10 columns"> <a href="/en/about/" >About the project</a>&nbsp;|&nbsp;<a href="/en/contacts/" >Contacts</a>&nbsp;|&nbsp;<a href="/en/rules/" >Rules of Use </a> &nbsp;|&nbsp;<a href="http://www.adver.am/am/advertisement/mediamax/" target="_blank">Advertisement</a></div></div></div></div></div><div class="row footer-block small-only-text-center"><div class="large-3 medium-3 columns"> <a href="http://www.facebook.com/Mediamax.am" target="_blank"><img src="http://c0.mediamax.am/css/img/fb.gif" alt="" title="" /></a> <a href="" target="_blank"><img src="http://c0.mediamax.am/css/img/twitt.gif" alt="" title="" /></a> <a href="/en/index.rss" target="_blank"><img src="http://c0.mediamax.am/css/img/rss.gif" alt="" title="" /></a> <a href="https://play.google.com/store/apps/details?id=am.mediamax" target="_blank"><img src="http://c1.mediamax.am/css/img/gp.gif" alt="" title="" /></a></div><div class="large-6 medium-4 columns"> <span>Design by Balasanyan designbureau, Hosted by ADC<br />&copy; Copyright Mediamax 1999 -2017</span></div><style>.legallab a {
		     background-image: url("http://www.mediamax.am/datas/thumbs/legallab.png");
		     background-position: 0 0;
		     width:150px;
		     height:35px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
			 background-size: cover;
			 float: right;
		     
		}
		.legallab a:hover {
		     background-position: 0 -39px;
		}
		.shield_protected a {
		     background-image: url("http://www.cybergates.org/images/protected_by_cybergates-transparent.png");
		     background-position: 0 0;
		     width:119px;
		     height:45px;
		     margin-right:15px;
		     display:block;
		     margin-top: 10px;
		     
		}
		.shield_protected a:hover {
		     background-position: 0 -45px;
		}</style><div class="large-3 medium-5 columns"><div align="right" class="legallab " style="margin-top: 10px; float:left; width:50%"><a href="http://legallab.co/?utm_source=mediamax&utm_medium=partner&utm_content=footer-logo&utm_campaign=mediamax" target="_blank" title="" style="margin: 0 auto;"></a></div>​<div align="left" class="shield_protected" style="margin-top: 2px;; float:left; width:50%"><a href="http://www.cybergates.org" target="_blank" title="Security audit by CYBER GATES" style="margin: 0 auto;"></a></div>​</div></div> <script src="/js/lib_footer.js"></script> <script src="/js/main.js"></script> <script>$(document).foundation();</script> <script type="text/javascript" src="/js/adriver.core.2.min.js"></script> <div class="footer_banner"><div id="adriver_banner_326787740"></div> <script type="text/javascript">new adriver("adriver_banner_326787740", {sid:208156, bt:52});</script> </div></body></html>